You are reading a single comment by @bzzz and its replies. Click here to read the full conversation.
  • thanks for your example.. you can set a rate limit in the broadcast settings of the app. I've set mine to zero, and it is working really fine now.

  • thanks for the solution, it works now. had to set the rate limit in Broadcast to MQTT to 0


Avatar for bzzz @bzzz started