You are reading a single comment by @Gordon and its replies. Click here to read the full conversation.
  • I didn't, no. I did the modem testing bit, but that was it:Ā­sting

    There's W_DISABLE, which seems to be an airplane mode. You could try that? The default should be enabled though.

    Also looks like GPS_EN might need modifying for GPS...


Avatar for Gordon @Gordon started