You are reading a single comment by @Ptitonio and its replies. Click here to read the full conversation.
  • Gordon ! We are a genie !
    Indeed the setting of Chrome Web store IDE was : .js.|min.j
    Yet I had control over the setting of both IDE.
    I do not remember having modified this parameter on Chrome Web store IDE.
    Now Both of IDE works fine.

    Thanks a lot

    PS: WEB IDE = Chrome Web store IDE


Avatar for Ptitonio @Ptitonio started